
<!DOCTYPE html>
<html lang="en" class="no-js">
	<head>
		<title>Set Goals to Help Kids Manage Their Moods</title>

		<meta http-equiv="X-UA-Compatible" content="IE=Edge">
		<meta charset="UTF-8"/>
		<meta name="description" content="Struggling with your child’s mood swings? Learn how to set goals to improve their attitude."/>
		<meta name="keywords" content="kids mood, teen mood, kid behavior, family mood, kid communication, throwing fits"/>
		<meta http-equiv="CACHE-CONTROL" content="NO-CACHE"/>

	<meta property="fb:pages" content="11736558481" />
	<meta property="og:title" content="Help Kids Manage Their Moods" />
	<meta property="og:description" content="Struggling with your child’s mood swings? Learn how to set goals to improve their attitude." />
	<meta property="og:image" content="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/logos/webmd/web/webmd-logo-fb.jpg" />
	<meta property="og:url" content="http://fit.webmd.com/kids/mood/article/set-family-goals-mood" />
	<meta property="og:site_name" content="WebMD" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<meta property="fb:app_id" content="385978254785998" />
	<meta property="article:author" content="https://www.facebook.com/WebMD" />
	<meta property="article:publisher" content="https://www.facebook.com/WebMD" />

<script class="googleloaded">
var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},window.top===window.self&&!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();
</script>
		<script type="text/javascript"> 
		var s_topic="3609", 
		s_business_reference="Feature", 
		s_publication_source="WebMD Feature", 
		s_sponsor_brand="", 
		s_sponsor_program="", 
		s_package_type="", 
		s_package_name="", 
		s_channel_super_portal="FIT", 
		s_channel_health="FIT Kids", 
		s_channel_topic_miniguide_guide="", 
		s_channel_mini="FIT Kids Mood", 
		s_channel_micro="", 
		s_tug="", 
		s_topic_dir="", 
		s_mrt="", 
		s_site="core", 
		s_assetname="", 
		s_searchterm="", 
		image_server_url="http://img.webmd.com/dtmcms/live", 
		s_sensitive="false", 
		s_mblv="false", 
		s_tagemax="", 
		s_tagemin="", 
		s_cuih="", 
		s_cuil="", 
		s_cuim="", 
		s_sbtyp="", 
		s_tgender="", 
		s_furl="/kids/mood/article/set-family-goals-mood?src=RSS_PUBLIC", 
		s_uk_user="false", 
		s_account="webmdcom", 
		s_server_type="1b", 
		s_server="WFAWS21L-CON-07", 
		s_object_type="wbmd_cons_article", 
		s_page_number="1", 
		s_site_class="ooc", 
		s_sponsored_uri="kids/mood/article/set-family-goals-mood", 
		s_pagename="fit.webmd.com/kids/mood/article/set-family-goals-mood", 
		s_channel="", 
		s_intended_demographics="__", 
		s_stage_condition="", 
		s_asset_id="091e9c5e81739d49", 
		s_unique_id="091e9c5e81739d49", 
		s_company="webmd", 
		s_refpath="", 
		center="health", 
		center_name="FIT Kids", 
		center_id="12195", 
		center_prefix="fit", 
		center_url="/kids/default.htm"; 
		</script>

		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://rssfeeds.webmd.com/rss/rss.aspx?RSSSource=RSS_PUBLIC" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.m.webmd.com/a-to-z-guides/features/set-family-goals-mood" />
		<link rel="canonical" href="http://fit.webmd.com/kids/mood/article/set-family-goals-mood" />
		<link rel="shortcut icon" href="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/favicon/webmd.ico"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" href="/favico/apple-touch-icon-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="72x72" href="/favico/apple-touch-icon-72x72-precomposed.png"/>
		<link rel="apple-touch-icon-precomposed" type="text/css" sizes="114x114" href="/favico/apple-touch-icon-114x114-precomposed.png"/>

		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Site/WebMD_091e9c5e8004a22465.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/Flexible_Layout_CSS/Runtime/2_column_layout_split12.css"/>

		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/sponsored_programs/r-fit-css/r-fit-global68.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/sponsored_programs/r-fit-css/jquery-ui-bxslider9.css"/>
		<link rel="stylesheet" href="http://css.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/sponsored_programs/r-fit-css/kids/r-fit-kids-base186.css"/>

		<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS/sponsored_programs/r_fit/fit-r-scripts43.js"></script>

		<meta name="viewport" content="width=device-width, initial-scale=1"><script>
webmd.beaconDisable = true;

webmd.m.share = {};
webmd.m.share.init = function() {
    //console.log('share func init');
}
webmd.p.header = {};
webmd.p.header.addBMSsuccess = function() {
    //console.log('webmd.p.header.addBMSsuccess');
}
webmd.m.fontSizer = {};
webmd.m.fontSizer.init = function() {
    //console.log('webmd.m.fontSizer.init');
}

webmd.debug = function() {};

webmd.ads = {};
webmd.ads.params = {};

var doc = document.documentElement;
doc.setAttribute('data-useragent', navigator.userAgent);

$(document).ready(function() {
    $('body').addClass('fit').css('background-color', '#464646');
    var windowLoc = window.location.href;
    //console.log(windowLoc);
    if (windowLoc.indexOf('?page=') > -1) {
        $('#textArea h2').remove();
        $('.in-article-nav').css('margin', '0');
        if (($(window).width()) < 480) {
            $('.in-article-nav').remove();
        }
    }
    //FastClick.attach(document.body);
    window.onorientationchange = function() {
        var orientation = window.orientation;
        switch (orientation) {
            case 0:
                window.location.reload();
                break;
            case 90:
                window.location.reload();
                break;
            case -90:
                window.location.reload();
                break;
        }
    };
    setTimeout(function() {

        // webmd.p.fit.samsung = /Galaxy.*Tab|SAMSUNG.*Tablet|Galaxy.*Tab|Android.*GT-/i;
        //webmd.p.fit.nexus = /^.*Android.*Nexus(((?:(?!Mobile))|(?:(\s(7).+))).)*$/i;
        webmd.p.fit.isAndroid = navigator.userAgent.indexOf('Android') > -1;
        webmd.p.fit.iOS = (navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false);
        if (webmd.p.fit.isMobile || webmd.p.fit.isAndroid || webmd.p.fit.iOS) {
            $('#readspeaker_area').hide();
        }
    }, 1600);

});
</script>
<script>
$(document).ready(function() {
   $('a').on('click touchend', function(e) {
      href = $(this).attr('href');
      webmd.offsite.showInterstitial(href);
      $('.overlay-btn').on('click', function() {
	webmd.overlay.close();
      });
   });
});

</script>

<link rel="shortcut icon" href="http://img.webmd.com/dtmcms/live/images/favicon/favicon_fit.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="http://img.webmd.com/dtmcms/live/images/favicon/favicon_fit.ico" /><script>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</script><script>$(document).ready(function(){
$('body').removeClass().addClass('fit fit-kids mood');
$('header').removeClass().addClass('pillar-mood-light');
$('#s5').removeClass().addClass('pillar-mood-dark');
$('#s7').removeClass().addClass('pillar-mood-dark');
$('.more-stuff').removeClass().addClass('more-stuff pillar-mood-light clearfix');
});</script>
		
		<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-99a8aacf5aa69747ae52c15253c9133d2fb09587.js"></script>
	</head>
	
	<body>
		<section id="s1" class="section">
			<div id="ContentPane1" class="pane"></div>
			<div id="ContentPane2" class="pane"></div>
			<div id="ContentPane3" class="pane"></div>
			<div id="ContentPane4" class="pane"><!--SEO Nav-->
<noscript>
  <ul class="seo-nav">
    <li>
      <a href="http://fit.webmd.com/kids/food/article/mindful-eating">Don’t Eat Your Feelings</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/kids-fit-connection-move">Top Reasons to Get Active</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/bust-bad-moods">8 Ways to Bust a Bad Mood</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/apple">Bite Into an Apple</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/kids-fit-connection-recharge">Keep Your Energy Level Up</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/what-is-bmi">What to Know About BMI</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/vegetable-game">Dish Up Veggie Variety</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/exercise-helps-body">How Exercise Helps You</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/food-fable">Bored? Don’t Have a Snack</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/carrot">Chomp on Some Carrots</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/create-sleep-zone">Create a Good Sleep Zone</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/teen/move/article/hate-pe">Hate PE? Change It Up!</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/whole-grains">How to Find Whole Grains</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/seated-stretching-exercises">Stretch as Far as You Can</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/banana">Grab a Banana to Snack On</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/kids-fit-connection-mood">How Your Mood Affects You</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/how-much-to-eat">When Should You Eat?</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/sleep-guide">Head-to-Toe Sleep Guide</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/sweet-potato">All About Sweet Potatoes</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/backyard-games">Bring Fun to the Backyard</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/kids-fit-connection-food">How Does Food Affect You?</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/stress-rumors">Tips to Deal With Stress</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/watermelon">Slice Into a Watermelon</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/rating-tv-shows">Choose to Watch Good TV</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/heart-healthy-food">Happy Heart Food</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/technology-grounding">When Tech Gets Taken Away</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/green-peas">Pass the Peas, Please</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/kids-worry">Stop Worrying So Much</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/kids-fit-connection-balance">Get a Fit Makeover</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/kids-sleep-problems">Need Some Sleep?</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/peach">Pick a Peach to Eat</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/recess-games">Play New Games at Recess</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/holiday-foods">Food Around the World</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/you-can-do-it">Try Something New</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/asparagus">Spear Some Asparagus</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/screen-time">Are Video Games That Bad?</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/kids-fit-connection">Explore 4 Parts of Fit</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/track-your-exercise">Track Your Exercise</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/orange">The Outstanding Orange</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/mood/article/talking-about-problems">Problem? Talk About It</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/pdf/pdf-fit-bingo">Play Fit Bingo</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/recharge/article/balance-weight-sleep">How Sleep Affects Weight</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/broccoli">Give Broccoli a Chance</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/exercise-you-love">Find Activities to Love</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/pdf/pdf-make-your-plate-puzzle">Solve the Plate Puzzle</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/exercise-types">Know These 4 Ways to Move</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/ordering-food">Ordering Food? 6 Tips</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/good-study-habits">Study Break!</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/article/hunger-check">Are You Really Hungry?</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/better-brain">Make Your Brain Stronger</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/move/article/off-your-butt">Fresh Moves</a>
    </li>
  </ul>
</noscript></div>
			<div id="ContentPane5" class="pane"></div>
			<div id="ContentPane6" class="pane"></div>
			<div id="ContentPane7" class="pane"></div>
			<div id="ContentPane8" class="pane"></div>
			<div id="ContentPane9" class="pane"><header><div id="mainNav">
	<div class="navContent clearfix">
		<div id="sanford"></div>
		<div class="logo">
		</div>
		<form id="sub-search" class="search-wrapper" action="/fit-search-results"></form>
		<script>
		require(['fit-search/1/fit-typeahead', 'css!fit-search/1/fit-search'], function (FITTypeahead) {
			new FITTypeahead('#sub-search');
		});
		</script>
		<div class="tools floatRight">
			<a class="userIcon" href="#"><span class="icon icon-user"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/jr/hamburgermenu.png" id="hamburger-menu" /></span></a>
		</div>
		<nav class="navdrawer-container promote-layer">
			<ul>
				<li><a id="fit-jr-drwr" href="/jr/food/videos/default.htm" onclick="return sl(this,'','cob-nav-glbl_jr');"><span class="jawsonly">Fit JR</span></a>
				</li>
				<li><a id="fit-kids-drwr" href="/kids/food/videos/default.htm" onclick="return sl(this,'','cob-nav-glbl_kid');"><span class="jawsonly">Fit Kids</span></a>
				</li>
				<li><a id="fit-teen-drwr" href="/teen/food/videos/default.htm" onclick="return sl(this,'','cob-nav-glbl_teen');"><span class="jawsonly">Fit Teen</span></a>
				</li>
			</ul>
		</nav>
	</div>
</div></header></div>
		</section>
		<div id="chrome" class="chrome">
			<section id="s2" class="section">
				<div id="ContentPane10" class="pane"><nav>
<div id="mainMenuWrapper" class="clearfix">                    <ul id="mainMenu" class="listHorizontal">
                        <li class="tab tab_3 mood largeNav selected-pillar" data-sortby="1" style="display: inline-block;">
                            <a href="/kids/mood/videos/default.htm" data-metrics-link="3" onclick="return sl(this,'','cob-nav-kids_md');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/mood-icon-kids-tablet.svg"><span class="jawsonly">mood</span>
                            </a>
                        </li> <li class="tab tab_1 food smallNav" data-sortby="2" style="display: inline-block;">
                            <a href="/kids/food/videos/default.htm" data-metrics-link="1" onclick="return sl(this,'','cob-nav-kids_fd');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/food-icon-kids-tablet.svg"><span class="jawsonly">food</span>
                            </a>
                        </li> <li class="tab tab_2 move smallNav" data-sortby="3" style="display: inline-block;">
                            <a href="/kids/move/videos/default.htm" data-metrics-link="2" onclick="return sl(this,'','cob-nav-kids_mv');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/move-icon-kids-tablet.svg"><span class="jawsonly">move</span>
                            </a>
                        </li> <li class="tab tab_4 recharge smallNav lastNavItem" data-sortby="5" style="display: inline-block;">
                            <a href="/kids/recharge/videos/default.htm" data-metrics-link="4" onclick="return sl(this,'','cob-nav-kids_rc');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/recharge-icon-kids-tablet.svg"><span class="jawsonly">recharge</span>
                            </a>
                        </li> </ul>
                    <div class="main-nav-small pillar-mood-light">
                        <div class="main-nav-small-pillar"><img id="main-small-nav-img" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-mood-main-nav-small.png"><span class="jawsonly">mood</span><div class="arrow-down-main"></div>
                        </div>

                        <div class="small-pillar-menu"></div>
                        <div class="pillar-nav-small promote-layer">
                            <ul id="pillar-nav-small-ul" style="display: none;">
                                <li class="tab" id="pillar-nav-small-food" style="display: block;">
                                    <a href="/kids/food/videos/default.htm" onclick="return sl(this,'','cob-nav-kids_fd');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-food-main-nav-small.png">
                                    </a><span class="jawsonly">food</span>
                                    <div class="arrow-down-food"></div>
                                </li>


                                <li class="tab" id="pillar-nav-small-move" style="display: block;">
                                    <a href="/kids/move/videos/default.htm" onclick="return sl(this,'','cob-nav-kids_mv');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-move-main-nav-small.png">
                                    </a><span class="jawsonly">move</span>
                                    <div class="arrow-down-move"></div>
                                </li>


                                <li class="tab" id="pillar-nav-small-mood" style="display: none;">
                                    <a href="/kids/mood/videos/default.htm" onclick="return sl(this,'','cob-nav-kids_md');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-mood-main-nav-small.png">
                                    </a><span class="jawsonly">mood</span>
                                    <div class="arrow-down-mood"></div>
                                </li>


                                <li class="tab" id="pillar-nav-small-recharge" style="display: block;">
                                    <a href="/kids/recharge/videos/default.htm" onclick="return sl(this,'','cob-nav-kids_rc');"><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-recharge-main-nav-small.png">
                                    </a><span class="jawsonly">recharge</span>

                                </li>
                            </ul>
                        </div>
                    </div> </div></nav></div>
				<div id="ContentPane11" class="pane"></div>
				<div id="ContentPane12" class="pane"></div>
				<div id="ContentPane13" class="pane"></div>
				<div id="ContentPane14" class="pane"></div>
				<div id="ContentPane15" class="pane"></div>
				<div id="ContentPane16" class="pane"></div>
				<div id="ContentPane17" class="pane"></div>
				<div id="ContentPane18" class="pane"></div>
			</section>
			<section id="s3" class="section">
				<div id="ContentPane19" class="pane"><div class="fit-main-content clearfix"><div class="breadcrumb-header xtrasBreadcrumbDiv">
                            <span class="breadcrumbText">Extras</span>
                        </div><script>
$(document).ready(function(){

//late-game changes that don't have an existing module to live in
$('#more-content-btn-wrap').css('background-image','url('+ image_server_url + '/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-more-extras.png)');
//end late-gamers

var artImage = $('#textArea p:nth-of-type(2)').find('img');
var scrWidth = $(window).width();
if(scrWidth < 480) { //console.log('scr width small'); 
setTimeout(function() { 
$('#readspeaker_area').hide();}, 800);
}  
$('#textArea').prepend(artImage);
 $('#textArea img').wrap('<div class="kids-art-img"></div>');
//$('#textArea img').parent().append('<div class="article-img-box"></div>');
                            
$('#headerLinks_print a').text('Print it');
$('b').contents().unwrap().wrap('<span style="font-weight:bold;"></span>');


var rFitPrintBtn = '<a href="javascript:window.print()" rel="nofollow" onclick="return wmdPageLink(\'cob-kids-mood_print\');"><div class="fitArt_print">Print it</div></a>';

$('.article-img-box').append(rFitPrintBtn);
                            //var $textAreaChildren = $('#textArea').children();
                            // $textAreaChildren.slice(9, $textAreaChildren.length).wrapAll('<div class="wrapper clearfix"></div>'); 
                            // $textAreaChildren.slice(0, 9).wrapAll('<div class="wrapperTop clearfix"></div>'); 


var printLink = $('.img_par').find('a').attr('href');

$('#headerLinks_print').on('click touchend', function(e) {
e.preventDefault();
window.location.replace(printLink);
});

$('#headerLinks_print a').attr('href', printLink);
                        });
                        </script>
<!-- this is how we change the header to recipes when necessary -->
<script>
var recipesArray = ['091e9c5e8081ed18','091e9c5e8081f698','091e9c5e80777de1','091e9c5e8082f8d2','091e9c5e8082f8d4','091e9c5e80777de2','091e9c5e8082f8d6','091e9c5e8082f8d5'];

			$(document).ready(function() {
						if (recipesArray.indexOf(webmd.p.fit.recipeID) > -1) {
				$('.breadcrumb-header').removeClass().addClass('breadcrumb-header recipesBreadcrumbDiv').html('<span>Recipes</span>');
}
				});

</script>
<div class="article_rdr">
  <div id="readspeaker_area" style="display: none;">
    <div id="readspeaker_button1" class="rs_skip">
      <a accesskey="L" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=5841&amp;lang=en_us&amp;readid=textArea" target="_blank" onclick="readpage(this.href, 'xp1'); return false;">
        <img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/modules/article/readspeaker/listen_en_us.gif" alt="Listen to this page using ReadSpeaker" title="Listen to this page using ReadSpeaker">
      </a>
    </div>
    <script src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/javascript/readspeaker/en.js" type="text/javascript">
    </script>
    <script type="text/javascript">
                                        (function(){
                                        $(document).ready(function(){
                                        webmd.readspeakerPrep.init({pages:3});
                                            });
                                            })();
                                            </script>
    <div id="xp1">
    </div>
  </div>
  <script type="text/javascript">
                                            $(function(){
                                            var el = $("#readspeaker_area");
                                            if(el){
                                            if(s_sponsor_program == "" || typeof(s_sponsor_program) == 'undefined' ){
                                            el.addClass('non-spon-listen');
                                            el.find('a').append("Listen");
                                            el.css("display", "block");
                                            }
                                            }
                                            });
                                        </script>
  <div class="share_bar">
    <script>webmd.m.share.init();</script>
  </div>
  <div class="font_sizer_fmt rs_skip">
    <div class="font_sizer_text_fmt">Font Size</div>
    <div class="font_sizer_001_fmt">
    </div>
    <div id="fs_01" class="font_sizer_002b_fmt">
      <a class="copyA_fmt" title="Small font" href="javascript:setClass('textArea', 'copyNormal');javascript:setClass('fs_01', 'font_sizer_002b_fmt');javascript:setClass('fs_02', 'font_sizer_002a_fmt');javascript:setClass('fs_03', 'font_sizer_002a_fmt');">A</a>
    </div>
    <div id="fs_02" class="font_sizer_002a_fmt">
      <a class="copyB_fmt" title="Medium font" href="javascript:setClass('textArea', 'copyMedium');javascript:setClass('fs_01', 'font_sizer_002a_fmt');javascript:setClass('fs_02', 'font_sizer_002b_fmt');javascript:setClass('fs_03', 'font_sizer_002a_fmt');">A</a>
    </div>
    <div id="fs_03" class="font_sizer_002a_fmt">
      <a class="copyC_fmt" title="Large font" href="javascript:setClass('textArea', 'copyLarge');javascript:setClass('fs_01', 'font_sizer_002a_fmt');javascript:setClass('fs_02', 'font_sizer_002a_fmt');javascript:setClass('fs_03', 'font_sizer_002b_fmt');">A</a>
    </div>
    <div class="font_sizer_003_fmt">
    </div>
  </div>
  <div class="font_sizer">
    <script>webmd.m.fontSizer.init();</script>
  </div>
  <script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/widgets/webmd.m.add_article_save.js">
  </script>
  <div id="textArea" class="copyNormal">
    <h2>Mood Control Goals: How to Teach Your Kids</h2>
    <div class="subhead_fmt"></div>
    <div class="author_fmt">
                                    By
                                    <a rel="author" href="http://www.webmd.com/r-morgan-griffin" onclick="return sl(this,'','prog-lnk');">R.  Morgan Griffin</a><br>WebMD Feature</div>
    <div class="reviewedBy_fmt">
                                    Reviewed by
                                    <a onclick="return sl(this,'','prog-lnk');" href="http://www.webmd.com/bio-alli">Renee A. Alli, MD, FAAP</a></div>
    <div class="clearBoth_fmt clearing-div">
    </div>
    <h3></h3>
    <p>
      <p>When your kids were little, you taught them their ABCs. You taught them not to bite their friends. But now that they’re older, have you taught them how to manage their moods?</p>
      <p xmlns:xalan="http://xml.apache.org/xalan">It’s something that a lot of parents forget, says Laura Jana, MD, a spokesperson for the American Academy of Pediatrics. But it’s just as important as any other skill you’d pass on.</p>
      <link rel="stylesheet" type="text/css" href="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/css/aia_styles2.css">
      <div class="aia_rdr rs_skip">
        <div class="aia_top_fmt"> </div>
        <div class="aia_border_fmt">
          <div class="aia_title_bar_fmt">
            <h4>Recommended Related to Fit Kids - Mood</h4>
            <div class="clearing_fmt"> </div>
          </div>
          <p class="aia_read_full_fmt">
            <a href="http://fit.webmd.com/kids/mood/article/stress-rumors" onclick="return sl(this,'','aia-related');">3 Rumors About Stress</a>
          </p>
          <div class="aia_section_fmt">
            <div class="aia_content_fmt">
              <p>
  Ever hear a rumor -- something that isn’t true? A tall tale? A fake fact? A lie? Well, there are rumors out there about stress.
So why do you care? Stress feels bad. Stress can also make it hard to make smart, healthy choices. It can be hard to think when you’ve got worries on your mind. But when you know the truth about stress, you can make healthy choices and stop stress. So let's bust some rumors about stress!</p>
            </div>
          </div>
          <p class="aia_read_full_fmt">
            <a href="http://fit.webmd.com/kids/mood/article/stress-rumors" onclick="return sl(this,'','aia-related');">Read the 3 Rumors About Stress article &gt; &gt;</a>
          </p>
          <div class="clearing_fmt"> </div>
        </div>
        <div class="aia_bot_fmt"> </div>
      </div>
      <script type="text/javascript">$(function(){
                if(typeof(s_sponsor_program) != 'undefined' ){
                /* remove aia if in a sponsored program */
                if(s_sponsor_program != ""){$(".aia_rdr").remove()}
                }
                });</script>
      <p>
        <a onclick="return sl(this,'','embd-lnk');" href="http://fit.webmd.com/kids/mood/article/kids-fit-connection-mood">Mood</a> is at the center of a lot of the choices your kids will make, like what to eat, how much to sleep, and whether or not to exercise. If they don’t have good ways to deal with bad feelings, they may not have the motivation to decide to do the healthiest things.</p>
      <p>And managing moods is not something that people are born knowing how to do. “Expecting a 10-year-old child will just <i>know</i> how to regulate her own mood is like expecting a 3-year-old will just <i>know</i> how to tie her shoes,” Jana says. “That’s not how it works. You have to teach them how to do it.”</p>
      <p>It’s easy to let this slip off your parental radar, so set some goals that will help you make sure it’s a priority. Here are some good ways to get started.</p>
    </p>
    <a name="1"> </a>
    <h3>Goal 1: Have a Plan for Managing Mood Swings</h3>
    <p>So what should you do the next time your kid flips out about the cosmic injustice of having to pick up his socks from the living room floor? Rather than arguing about his attitude, you can:</p>
    <ul>
      <li>
        <b>Acknowledge that he’s upset, but don’t try to discuss it right now. </b>Make clear that you feel for him, but don’t try to problem-solve while he’s raging. You'll just get sucked into an argument.</li>
      <li>
        <b>Give him time to collect himself. </b>You don’t need to send him to his room, but suggest that he go somewhere to cool down. Physical activity helps kids burn off frustration. Try sending him outside for a walk or a few minutes of basketball to clear his head.</li>
      <li>
        <b>After he’s calm, <i>then</i> you can talk. </b>Now you can ask him to explain what he’s upset about and come up with a rational solution.</li>
    </ul>
    <p>Stick to this approach and repeat as needed, Jana says. You’re teaching your kids valuable lessons: They can’t take out bad moods on other people, they have the power to choose healthy ways to calm themselves down, and you’re there to help them when they’re ready.</p>
  </div>
</div>
<div class="moduleSpacer_rdr">
</div>
<div class="attribution_rdr">
  <script type="text/javascript">
                    var pagination_title=new Array();
                        var pagination_current=1;
                            
                                pagination_title[1]="";
                                        pagination_title[2]="Goal 2: Better Communication";
                                        pagination_title[3]="Think About the Big Picture";
                                        </script>
  <div class="pagination_fmt">
    <div class="left_fmt">
    </div>
    <div class="right_fmt">
      <span class="current_fmt">1</span>
      <span class="pipe_fmt">|</span>
      <a href="?page=2" title="Page 2" onclick="return sl(this,'','pagenum-art_2');">2</a>
      <span class="pipe_fmt">|</span>
      <a href="?page=3" title="Page 3" onclick="return sl(this,'','pagenum-art_3');">3</a>
      <div class="outline_fmt right">
        <a href="?page=2" onclick="return sl(this,'','pagenum-art_next');"><span class="symbol_fmt">&gt;</span></a>
      </div>
    </div>
  </div>
</div>
<div class="moduleSpacer_rdr">
</div>
<div class="attribution_rdr">
  <div class="medicalRef_fmt">
    <div class="clearBoth_fmt clearing-div">
    </div>
  </div>
</div>
<div id="remoteAd_rdr">
  <div class="centerAd_r1_rdr">
    <div class="centerAd_BG_fmt">
      <div class="conta" style="color:#737373; clear:both; display:none;">Continue reading below...</div>
      <div class="remoteAd_top_fmt">
      </div>
      <div id="remoteAd_fmt" class="remoteAd_BG_fmt">
        <div class="ad_placeholder">
        </div>
      </div>
      <div class="remoteAd_bottom_fmt">
      </div>
    </div>
  </div>
  <div class="moduleSpacer_rdr">
  </div>
</div>
<script type="text/javascript">
                                /* using this to pop up interstitial instead of /click as going to the /click URL with all the other parameters becomes an encoding issue */
                                function popInterstitial() {
                                var interstitial = window.open("/privacy_window.html","privacy_window","width=325,height=175,resizable=no,toolbar=no,left=350,top=300");
                                if (interstitial) {
                                interstitial.focus();

                                }
                                return false;
                                }
                            </script>
<div class="moduleSpacer_rdr">
</div>
<script language="javascript1.2" type="text/javascript">

        function getPubType() {
        return "editorial";
        }

        function checkPartners(){

        /* Array of Partner Names */
        var partnerNames=[
        "Good Housekeeping",
        "Redbook",
        "Esquire",
        "Country Living",
        "Marie Claire",
        "Oxmoor House",
        "\"Health",
        "Southern Living",
        "Psychology Today",
        "EatingWell",
        "DrGreene.com",
        "Men's Health",
        "Women's Health",
        "Prevention",
        "eDiets",
        "soul\" Magazine",
        "Runner's World",
        "Men's Fitness\" Magazine",
        "Shape\" Magazine",
        "Fit Pregnancy\" Magazine",
        "Natural Health\" Magazine",
        "\"Best Life\" Magazine",
        "\"Cure\" Magazine",
        "WebMD Veterinary Reference from the ASPCA",
        "WebMD Veterinary Reference from ASPCA Virtual Pet Behaviorist",
        "COPD Foundation",
        "Elle",
        "Woman's Day"
        ]

        /* Array of names that go with files in partners node */
        var partnerScripts=[
        "goodHousekeeping",
        "redbook",
        "esquire",
        "countryLiving",
        "marieClaire",
        "cookingLight",
        "health",
        "southernLiving",
        "psychToday",
        "eatingWell",
        "drGreene",
        "mensHealth",
        "womensHealth",
        "prevention",
        "eDiets",
        "bodySoul",
        "runnersWorld",
        "mensFitness",
        "shapeMag",
        "fitPregnancy",
        "naturalHealth",
        "bestLife",
        "cure",
        "aspca",
        "aspca",
        "copdf",
        "elle",
        "womansDay"
        ]

        /* Variables for whether a partner exists and which one in the array it is */
        var isThere;
        var whichOne = -1;

        /* Pulls the pub source out of the XML */
        var pubSource = 'WebMD Feature';

    /* Runs through the different partners and sees if one of them exists in the pub source */
    for (var i=0; i <= partnerNames.length-1; i++) { isThere = pubSource.search(partnerNames[i]); if (isThere != -1) {whichOne = i} }

    /* If it found one, makes the JS calls and also populates the correct divs with the files out of partners node */
    if (whichOne != -1) {

    var JSCall = 'ht' + 'tp://img.web' + 'md.com/dtmcms/live/webmd/consumer_assets/site_images/javascript/partners/' + partnerScripts[whichOne] + '.js';

    var JSElement = document.createElement("script");
    JSElement.type = "text/javascript";
    JSElement.src = JSCall;

    document.getElementsByTagName("head")[0].appendChild(JSElement);

    var moduleCenter = "ContentPane8";
    var moduleRight = "ContentPane25";

    addLoadEvent(function() {
    $('#'+moduleCenter).append(writePartnerCenter());
    $('#'+moduleRight).prepend(writePartnerRight());
    })
    }
    }

    checkPartners();

</script>
<script type="text/javascript">
    if (document.getElementById("headerLinks_print")) {
    setClass('headerLinks_print','headerLinks_fmt_on');
    };
</script>
<script>
            webmd.p.fit.recipeID = '091e9c5e81739d49';
        </script>
<link rel="stylesheet" type="text/css" href="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/CSS/print.css" media="print">
<style media="screen">
        #url_reference {display: none};
    </style>
<style media="print">
        #url_reference { display: block; line-height: 150%; margin-bottom: 10px; }
        #logo_rdr img { visibility: visible; }
        .titleBar_rdr .titleBarMiddle_fmt { padding-top: 1.5em !important;}
    </style>
<script type="text/javascript">
        var insert1 = document.getElementById("ContentPane2");
        var urlDiv = articleUrl();
        if (insert1) {
        insert1.appendChild(urlDiv);
        }
    </script></div><!--END fit-main-content--></div>
				<div id="ContentPane20" class="pane"></div>
				<div id="ContentPane21" class="pane"><script>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</script><a href id="vid-test7" onclick="return wmdPageLink('cob-seecntnt');" style="visibilty: hidden;"></a><script>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</script>
<style>
  /**
   * FIX TO NEXUS 5
   */
  @media only screen 
  and (min-device-width: 568px) 
  and (max-device-width: 641px) 
  and (orientation: landscape) {
    .xtra-thumb-box{
      width: 210px !important;
    } 
  }

  /**
   * FIX PADDING TOP TO MOBILE DEVICES
   */
  @media only screen 
  and (min-device-width: 300px) 
  and (max-device-width: 740px) 
  and (orientation: landscape) {

    .fit-kids #xtra-thumbs{
      padding-top: 1rem;
    }   
  }

</style>
<div class="content-positioner clearfix">
                    <div id="xtra-thumbs" class="pane">
                        <div id="xtras-wrap">
                            
                        </div><a class="no-blue" href="#"><div id="rfitShowMore"><span>SHOW MORE</span><div class="arrow-down-food"></div></div></a>
                    </div>
                </div>                <div id="more-content-btn-wrap">
                    <div id="more-content-btn">
                    </div><div class="more-stuff-open-btn"></div>
                </div></div>
				<div id="ContentPane22" class="pane"></div>
				<div id="ContentPane23" class="pane"></div>
				<div id="ContentPane24" class="pane"></div>
				<div id="ContentPane25" class="pane"></div>
				<div id="ContentPane26" class="pane"></div>
				<div id="ContentPane27" class="pane"></div>
			</section>
			<section id="s4" class="section">
				<div id="ContentPane28" class="pane"></div>
				<div id="ContentPane29" class="pane"></div>
				<div id="ContentPane30" class="pane"></div>
				<div id="ContentPane31" class="pane"></div>
				<div id="ContentPane32" class="pane"></div>
				<div id="ContentPane33" class="pane"></div>
				<div id="ContentPane34" class="pane"></div>
				<div id="ContentPane35" class="pane"></div>
				<div id="ContentPane36" class="pane"></div>
			</section>
			<section id="s5" class="section">
				<div id="ContentPane37" class="pane"><script type="text/javascript">
if (!webmd.p.fit.funblocksData) {webmd.p.fit.funblocksData = [];}
	webmd.p.fit.funblocksData.push({		"bulletsOn" : "false","Blocks" : [
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/mood/videos/default.htm",
				"title" : "videos",
				"pillar" : ""
				},
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/mood/article/extras",
				"title" : "extras",
				"pillar" : ""
				},
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/mood/article/default.htm",
				"title" : "recipes",
				"pillar" : ""
				},
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/mood/slideshow/default.htm",
				"title" : "slideshows",
				"pillar" : ""
				},
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/mood/game/default.htm",
				"title" : "games",
				"pillar" : ""
				},
			{
				"bgImage" : "",
				"url" : "http://fit.webmd.com/kids/food/bmi/calc-bmi",
				"title" : "bmi",
				"pillar" : ""
				},
		],
		"headerGraphic" : ""
	});
		</script><script>
$(document).ready(function() {
    //console.log(webmd.p.fit.funblocksData);
    var contentArray = webmd.p.fit.funblocksData[0].Blocks;
    var headerGraphic = webmd.p.fit.funblocksData[0].headerGraphic;
    var classList =$('body').attr('class').split(/\s+/);
    $.each(contentArray, function(index, value) {
       //console.log(index, value);
        var title = webmd.p.fit.funblocksData[0].Blocks[index].title;
        var bgImage = webmd.p.fit.funblocksData[0].Blocks[index].bgImage;
        var link = webmd.p.fit.funblocksData[0].Blocks[index].url;

        $('.fun-blocks-btns').append('<a href="'+ link +'" onclick="return sl(this,\'\',\'cob-funblcks-'+ classList[2] + '_' + (index + 1) +'\');"><li id="fun-blocks-' + title + '"><span class="jawsonly">' + title + '</span><img src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/r_fit/kids/kids-' + title + '-fun-block-icon.svg" /></li></a>');


    });
    $('.funblocks').css('background-image', headerGraphic);

});
</script>
                    <div class="fun-blocks"></div>
                    <ul class="fun-blocks-btns clearfix">

                    </ul>
<div class="more-stuff">
</div><!--END more-stuff--></div>
				<div id="ContentPane38" class="pane"></div>
				<div id="ContentPane39" class="pane"></div>
				<div id="ContentPane40" class="pane"></div>
				<div id="ContentPane41" class="pane"></div>
				<div id="ContentPane42" class="pane"></div>
				<div id="ContentPane43" class="pane"></div>
				<div id="ContentPane44" class="pane"></div>
				<div id="ContentPane45" class="pane"></div>
			</section>
			<section id="s6" class="section">
				<div id="ContentPane46" class="pane"></div>
				<div id="ContentPane47" class="pane"></div>
				<div id="ContentPane48" class="pane"></div>
				<div id="ContentPane49" class="pane"></div>
				<div id="ContentPane50" class="pane"></div>
				<div id="ContentPane51" class="pane"></div>
				<div id="ContentPane52" class="pane"></div>
				<div id="ContentPane53" class="pane"></div>
				<div id="ContentPane54" class="pane"></div>
			</section>
			<section id="s7" class="section">
				<div id="ContentPane55" class="pane"><footer class="clearfix"><div id="fitRFooterLinkList" class="clearfix"><div class="gen_ll" id="fitRGlobalFooterLinks">
  <h3>fitRFooterLinkList</h3>
  <ul>
    <li class="first">
      <a href="http://fit.webmd.com/site-map" onclick="return sl(this,'','cob-nav-f_1');">Site Map |</a>
    </li>
    <li class="odd">
      <a href="http://fit.webmd.com/jr/food/videos/default.htm" onclick="return sl(this,'','cob-nav-f_2');"><em>fit</em> Jr. |</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/kids/food/videos/default.htm" onclick="return sl(this,'','cob-nav-f_3');"><em>fit</em> Kids |</a>
    </li>
    <li class="odd">
      <a href="http://fit.webmd.com/teen/food/videos/default.htm" onclick="return sl(this,'','cob-nav-f_4');"><em>fit</em> Teen |</a>
    </li>
    <li>
      <a href="http://www.webmd.com/parenting/raising-fit-kids/default.htm" onclick="return sl(this,'','cob-nav-f_5');">Parents |</a>
    </li>
    <li class="odd">
      <a href="http://fit.webmd.com/about-fit" onclick="return sl(this,'','cob-nav-f_6');">About <em>fit</em> |</a>
    </li>
    <li>
      <a href="http://fit.webmd.com/terms-of-use" onclick="return sl(this,'','cob-nav-f_7');">Terms of Use |</a>
    </li>
    <li class="odd">
      <a href="http://fit.webmd.com/privacy-policy" onclick="return sl(this,'','cob-nav-f_8');">Privacy Policy |</a>
    </li>
    <li class="last">
      <a href="https://fitcustomercare.webmd.com" onclick="return sl(this,'','cob-nav-f_9');">Contact Us</a>
    </li>
  </ul>
</div><div id="fitRFooterCopyright" class="clear">

                            <p>&copy;2011-2017 WebMD, LLC. All rights reserved.</p>
                            <p>WebMD <em>fit</em> does not provide medical advice, diagnosis, or treatment.</p>
                        </div></div><!-- #fitRFooterLinkList --><div id="fitRFooterLogos" class="clearfix">
<div class="footer-logo-fit">
    <img src="http://css.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/fit-initiative/ui-global-footer-logo-fit-96x37.png" />
   <!-- <span class="support">proudly supports</span>
    <ul class="clear">
        <li class="motto">America's move to raise a healthier generation of kids.</li>
    </ul>-->
</div>
<div class="footer-logo-lets-move">
    <img src="http://css.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/fit-initiative/ui-global-footer-logo-lets-move-69x32.png" />
</div>

<div class="footer-logo-bbb-caru">
    <a href="/click?url=http://www.caru.org/caru.aspx%3Fid%3D309821506" onclick="return sl(this,'nw','cob-nav-f_10');"><img src="http://css.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/sponsored_programs/fit-initiative/ui-global-footer-logo-bbb-caru-89x27.png" /></a>
</div>
<div id="truste">
    <div id="b2dedf8a-c7bd-407e-8384-82991e9c1bf4">
        <script type="text/javascript" src="http://privacy-policy.truste.com/privacy-seal/WebMD,-LLC/asc?rid=b2dedf8a-c7bd-407e-8384-82991e9c1bf4"></script>
        <a href="/click?url=http://privacy.truste.com/privacy-seal/validation?rid=ccacd202-7ff7-4bb1-9465-6a8f3fed7666" title="TRUSTe Privacy Certification" target="_blank" onclick="return sl(this,'nw','cob-nav-f_12');"><img style="border: none" src="http://privacy-policy.truste.com/privacy-seal/seal?rid=ccacd202-7ff7-4bb1-9465-6a8f3fed7666" alt="TRUSTe Privacy Certification"/>
        </a>
    </div>
</div></div></footer></div>
				<div id="ContentPane56" class="pane"></div>
				<div id="ContentPane57" class="pane"></div>
				<div id="ContentPane58" class="pane"></div>
				<div id="ContentPane59" class="pane"></div>
				<div id="ContentPane60" class="pane"></div>
				<div id="ContentPane61" class="pane"></div>
				<div id="ContentPane62" class="pane"></div>
				<div id="ContentPane63" class="pane"></div>
			</section>
		</div>
		<section id="s8" class="section">
			<div id="ContentPane64" class="pane"></div>
			<div id="ContentPane65" class="pane"></div>
			<div id="ContentPane66" class="pane"></div>
			<div id="ContentPane67" class="pane"></div>
			<div id="ContentPane68" class="pane"></div>
			<div id="ContentPane69" class="pane"></div>
			<div id="ContentPane70" class="pane"></div>
			<div id="ContentPane71" class="pane"></div>
			<div id="ContentPane72" class="pane"></div>
		</section>
		<script type="text/javascript" src="//img.webmd.com/bi_common/bi_consumer.js?d=7/7/2017"></script>

		
		<!--dtm production footer embed script -->
<script type="text/javascript">if(typeof _satellite != "undefined"){_satellite.pageBottom();}</script>
<script type="text/javascript">
(function(){
var wot_referrer = "";
var wot_s_Topic = "";
var wot_url = "";
if(typeof s_topic != "undefined"){wot_s_Topic = s_topic;}
if(typeof document.referrer != "undefined"){wot_referrer = document.referrer;}
if(typeof document.location != "undefined") {wot_url = document.location;}
var webmdDomain = document.domain;
if((webmdDomain != null) && (webmdDomain.toLowerCase().indexOf("fit.") < 0) && (webmdDomain.toLowerCase().indexOf(".webmd.boots.com") < 0))
{ var urlstr = "//s.tagsrvcs.com/2/587654/analytics.js?pp="+wot_referrer+"&sn="+wot_s_Topic+"&c1="+wot_url;
document.write("<script src='" + urlstr + "' async='true'><\/script>"); }
})();
</script>
		<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
